<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">
<head>
 <meta name="google-site-verification" content="zs5YmhT9RhbbrXKsgI4O3SIo7kCHcfLh23hDVSPw118"/>
   <base href="http://www.uit-ci.org/index.php/noticias-y-documentos/mujeres/2191-8m-por-una-gran-huelga-general-feminista"/>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <meta name="robots" content="index, follow"/>
  <meta name="keywords" content="UIT-CI, morenismo, trotskismo, cuarta internacional, Trotsky, Nahuel Moreno, Izquierda Socialista, CST, PSOL, Unios, PTP, Alternativa Socialista, USI, PSL, Orlando Chirino, Jose Bodas, Socialist Core, MST"/>
  <meta name="title" content="8M ¡Por una gran Huelga General Feminista!"/>
  <meta name="author" content="Redaccion UIT-CI"/>
  <meta name="description" content="Sitio web oficial de la Unidad Internacional de los Trabajadores Cuarta Internacional"/>
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management"/>
  <title>8M ¡Por una gran Huelga General Feminista!</title>
  <link rel="stylesheet" href="http://www.uit-ci.org/plugins/content/A.socialsharebuttons,,_style.css+articlepxfontsize_j15,,_plg_fontarticle02.css+mavikthumbnails,,_slimbox-mt1.1,,_css,,_slimbox.css+mavikthumbnails,,_style.php,,qbase==,,_plugins,,_content,Mcc.2FiiABOpo-.css.pagespeed.cf.oA6S2NAVpL.css" type="text/css"/>
  
  
  
  <style type="text/css">a.flag{background-image:url(/modules/mod_gtranslate/tmpl/lang/x16a.png.pagespeed.ic.tY9ZqAFMwA.png)}a.flag:hover{background-image:url(/modules/mod_gtranslate/tmpl/lang/x16.png.pagespeed.ic.FOwj36I-oC.png)}</style>
  <script src="/media,_system,_js,_mootools.js+media,_system,_js,_caption.js+plugins,_content,_articlepxfontsize_j15,_article_font.js+plugins,_content,_mavikthumbnails,_slimbox-mt1.1,_js,_slimbox.js.pagespeed.jc.xQLDRgfubh.js"></script><script>eval(mod_pagespeed_oyvkv_fmkk);</script>
  <script>eval(mod_pagespeed_DYGoTP34MQ);</script>
  <script>eval(mod_pagespeed_LkTuFW9wto);</script>
  <script>eval(mod_pagespeed_T7jrT4lYW5);</script>
  <script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-32631188-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>

 <link rel="stylesheet" href="/templates/system/css/A.system.css+general.css,Mcc.ecjS8KDW8X.css.pagespeed.cf.m10q_WmTve.css" type="text/css"/>
 
 <link rel="stylesheet" type="text/css" href="/templates/uit5/css/template.css" media="screen"/>
 <!--[if IE 6]><link rel="stylesheet" href="/templates/uit5/css/template.ie6.css" type="text/css" media="screen" /><![endif]-->
 <!--[if IE 7]><link rel="stylesheet" href="/templates/uit5/css/template.ie7.css" type="text/css" media="screen" /><![endif]-->
 <script type="text/javascript" src="/templates/uit5/jquery.js.pagespeed.jm.fJ_6UN6xpQ.js"></script>
 <script type="text/javascript">jQuery.noConflict();</script>
 <script type="text/javascript" src="/templates/uit5/script.js.pagespeed.jm.3niP-gfn-Q.js"></script>
</head>
<body>
<div id="art-main">
<div class="art-sheet">
    <div class="art-sheet-tl"></div>
    <div class="art-sheet-tr"></div>
    <div class="art-sheet-bl"></div>
    <div class="art-sheet-br"></div>
    <div class="art-sheet-tc"></div>
    <div class="art-sheet-bc"></div>
    <div class="art-sheet-cl"></div>
    <div class="art-sheet-cr"></div>
    <div class="art-sheet-cc"></div>
    <div class="art-sheet-body">
<div class="art-header">
    <div class="art-header-center">
        <div class="art-header-png"></div>
        <div class="art-header-jpeg"></div>
    </div>

</div>
<div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
	<div class="art-nav-center">
<ul class="art-menu"><li class="item2"><a href="/index.php/inicio"><span class="l"></span><span class="r"></span><span class="t">Inicio</span></a></li><li class="parent item91"><a class="separator" href="#" onclick="return false;"><span class="l"></span><span class="r"></span><span class="t">Nosotros</span></a><ul><li class="item24"><a href="/index.php/nosotros/ique-es-la-uit-ci">¿Que es la UIT-CI?</a></li><li class="parent item9"><a href="/index.php/nosotros/donde-encontrarnos">Países</a><ul><li class="item69"><a href="/index.php/nosotros/donde-encontrarnos/alemania">Alemania</a></li><li class="item10"><a href="/index.php/nosotros/donde-encontrarnos/argentina">Argentina</a></li><li class="item11"><a href="/index.php/nosotros/donde-encontrarnos/bolivia">Bolivia</a></li><li class="item12"><a href="/index.php/nosotros/donde-encontrarnos/brasil">Brasil</a></li><li class="item13"><a href="/index.php/nosotros/donde-encontrarnos/chile">Chile</a></li><li class="item14"><a href="/index.php/nosotros/donde-encontrarnos/colombia">Colombia</a></li><li class="item43"><a href="/index.php/nosotros/donde-encontrarnos/estado-espanol">Estado Español</a></li><li class="item15"><a href="/index.php/nosotros/donde-encontrarnos/estados-unidos">Estados Unidos</a></li><li class="item67"><a href="/index.php/nosotros/donde-encontrarnos/francia">Francia</a></li><li class="item44"><a href="/index.php/nosotros/donde-encontrarnos/mexico">México</a></li><li class="item17"><a href="/index.php/nosotros/donde-encontrarnos/panama">Panama</a></li><li class="item18"><a href="/index.php/nosotros/donde-encontrarnos/peru">Peru</a></li><li class="item42"><a href="/index.php/nosotros/donde-encontrarnos/turquia">Turquía</a></li><li class="item19"><a href="/index.php/nosotros/donde-encontrarnos/venezuela">Venezuela</a></li><li class="item99"><a href="/index.php/nosotros/donde-encontrarnos/2018-03-27-19-31-47">República Dominicana</a></li></ul></li><li class="item25"><a href="/index.php/nosotros/sitios-de-interes">Sitios de interes</a></li></ul></li><li class="parent active item3"><a href="/index.php/noticias-y-documentos" class="active"><span class="l"></span><span class="r"></span><span class="t">Temas</span></a><ul><li class="item8"><a href="/index.php/noticias-y-documentos/temas-generales">Temas generales</a></li><li class="item27"><a href="/index.php/noticias-y-documentos/noticias-internacionales">Noticias Internacionales</a></li><li class="item4"><a href="/index.php/noticias-y-documentos/revolucion-arabe">Revolucion Arabe</a></li><li class="item32"><a href="/index.php/noticias-y-documentos/palestina">Palestina</a></li><li id="current" class="active item106"><a href="/index.php/noticias-y-documentos/mujeres" class="active">Mujeres</a></li><li class="item5"><a href="/index.php/noticias-y-documentos/crisis-capitalista-mundial">Crisis Capitalista Mundial</a></li><li class="item6"><a href="/index.php/noticias-y-documentos/criminalizacion-de-la-protesta">Criminalizacion de la protesta</a></li><li class="item7"><a href="/index.php/noticias-y-documentos/cuba">Cuba</a></li><li class="item80"><a href="/index.php/noticias-y-documentos/2018-03-13-20-37-53">Campañas</a></li><li class="item107"><a href="/index.php/noticias-y-documentos/declaraciones">Declaraciones</a></li></ul></li><li class="parent item100"><a href="/index.php/mundo"><span class="l"></span><span class="r"></span><span class="t">Mundo</span></a><ul><li class="item101"><a href="/index.php/mundo/europa">Europa</a></li><li class="item102"><a href="/index.php/mundo/2018-04-05-19-24-25">Asia y Ocenía</a></li><li class="item103"><a href="/index.php/mundo/2018-04-05-19-25-45">América del Norte</a></li><li class="item104"><a href="/index.php/mundo/2018-04-05-19-26-05">América Latina</a></li><li class="item105"><a href="/index.php/mundo/2018-04-05-19-31-19">Medio Oriente y África</a></li></ul></li><li class="parent item92"><a class="separator" href="#" onclick="return false;"><span class="l"></span><span class="r"></span><span class="t">Teoría</span></a><ul><li class="item93"><a href="/index.php/2018-03-20-17-33-00/2018-03-20-17-34-52">Tesis Políticas Mundiales</a></li><li class="item95"><a href="/index.php/2018-03-20-17-33-00/2018-03-20-17-38-55">A 100 años de la Revolución Rusa</a></li><li class="parent item94"><a href="/index.php/2018-03-20-17-33-00/vi-congreso-de-la-uit-ci">VI Congreso de la UIT-CI - 2017</a><ul><li class="item97"><a href="/index.php/2018-03-20-17-33-00/vi-congreso-de-la-uit-ci/resoluciones">Resoluciones</a></li></ul></li><li class="item26"><a href="/index.php/2018-03-20-17-33-00/aniversario">Aniversario</a></li><li class="item96"><a href="/index.php/2018-03-20-17-33-00/2018-03-23-16-24-58">Restauración Capitalista</a></li><li class="item110"><a href="/index.php/2018-03-20-17-33-00/2018-09-21-18-51-01">Debates Teóricos</a></li></ul></li><li class="parent item20"><a class="separator" href="#" onclick="return false;"><span class="l"></span><span class="r"></span><span class="t">Publicaciones</span></a><ul><li class="item21"><a href="/index.php/publicaciones/correspondencia-internacional">Correspondencia Internacional</a></li><li class="item22"><a href="/index.php/publicaciones/otras-publicaciones">Otras publicaciones</a></li></ul></li><li class="parent item82"><a class="separator" href="#" onclick="return false;"><span class="l"></span><span class="r"></span><span class="t"><img class="art-metadata-icon" src="/images/stories/xenglish.png.pagespeed.ic.5EqiqoYRjA.png" style="margin-right: 5px; vertical-align: middle;" alt="english"/>English</span></a><ul><li class="item85"><a href="/index.php/english/news-a-documents">News &amp; Documents</a></li><li class="item86"><a href="/index.php/english/what-is-the-iwu-fi">What is the IWU-FI</a></li><li class="item109"><a href="/index.php/english/books-and-publications">Books and publications</a></li></ul></li><li class="parent item83"><a class="separator" href="#" onclick="return false;"><span class="l"></span><span class="r"></span><span class="t"><img class="art-metadata-icon" src="/images/stories/xfrancois.png.pagespeed.ic.pyD0el7VUJ.png" style="margin-right: 5px; vertical-align: middle;" alt="2018-03-15-13-39-31"/>Français</span></a><ul><li class="item87"><a href="/index.php/2018-03-15-13-39-31/nouvelles-et-documents">Nouvelles et Documents</a></li><li class="item88"><a href="/index.php/2018-03-15-13-39-31/quest-ce-cest-luit-qi">Qu'est-ce c'est l'UIT- QI?</a></li></ul></li><li class="parent item84"><a class="separator" href="#" onclick="return false;"><span class="l"></span><span class="r"></span><span class="t"><img class="art-metadata-icon" src="/images/stories/xarabic.png.pagespeed.ic._rpXdShuHx.png" style="margin-right: 5px; vertical-align: middle;" alt="2018-03-15-13-39-46"/>عربي</span></a><ul><li class="item89"><a href="/index.php/2018-03-15-13-39-46/2018-03-13-20-09-04">أخبار وثائق</a></li><li class="item90"><a href="/index.php/2018-03-15-13-39-46/-uit-ci">و UIT-CI؟</a></li></ul></li></ul>	</div>
</div>


<div class="art-content-layout">
    <div class="art-content-layout-row">
<div class="art-layout-cell art-content">

<script type='text/javascript'>sz_default(11,1);</script><div class="art-post">
    <div class="art-post-body">
<div class="art-post-inner">
 <h2 class="art-postheader"> 
<a href="/index.php/noticias-y-documentos/mujeres/2191-8m-por-una-gran-huelga-general-feminista" class="PostHeader">8M ¡Por una gran Huelga General Feminista!</a>
</h2>

<div class="art-postheadericons art-metadata-icons">
<a href="/index.php/noticias-y-documentos/mujeres/2191-8m-por-una-gran-huelga-general-feminista?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/uit5/images/xpdf_button.png.pagespeed.ic.lied6_Z674.png" alt="PDF"/></a> | <a href="/index.php/noticias-y-documentos/mujeres/2191-8m-por-una-gran-huelga-general-feminista?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/uit5/images/xprintButton.png.pagespeed.ic.z9wgOcMGn1.png" alt="Imprimir"/></a> | <a href="/index.php/component/mailto/?tmpl=component&amp;link=0d114c678e11335bf4945385e53e41a7e9dd6ae5" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/uit5/images/xemailButton.png.pagespeed.ic.r7lqC2Kq_9.png" alt="E-mail"/></a>
</div>
<div class="art-postcontent">
<table class="contentpaneopen">
<tr>
	<td>
<span><a href="/index.php/noticias-y-documentos">NOTICIAS Y DOCUMENTOS</a> - </span><span><a href="/index.php/noticias-y-documentos/mujeres">MUJERES</a></span>	</td>
</tr>
</table>
<div class="art-article"><div class="plg_fa_karmany"><span class="plg_fa_karmany_menos"><a title="Disminuir tamaño de texto" href="javascript:modify_size('articlepxfontsize',-1,'1')"></a></span><span class="plg_fa_karmany_igual"><a title="Restablecer tamaño de texto" href="javascript:modify_size('articlepxfontsize',0,'1')"></a></span><span class="plg_fa_karmany_mas"><a title="Aumentar tamaño de texto" href="javascript:modify_size('articlepxfontsize',1,'1')"></a></span><span class="plg_fa_karmany_titulo" style="line-height: 150%;font-size:11px;font-family:Arial;font-weight:bold;">Modificar el tamaño de letra:</span></div><div class="karmany_clearboth"></div><div id="articlepxfontsize1"><!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> -->

        <div class="social-share-buttons">
                <div class="social-share-buttons-fbl">
                <iframe src="http://www.facebook.com/plugins/like.php?
                href=http%3A%2F%2Fwww.uit-ci.org%2Findex.php%2Fnoticias-y-documentos%2Fmujeres%2F2191-8m-por-una-gran-huelga-general-feminista&amp;
                send=1&amp;
                locale=en_US&amp;
                layout=button_count&amp;
                show_faces=true&amp;
                width=100&amp;
                action=like&amp;
                colorscheme=light&amp;
                height=25&amp;font=arial
                " scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:25px;" allowTransparency="true"></iframe>
                </div>
                
                <div class="social-share-buttons-fbsh">
                <script>var fbShare={url:"http://www.uit-ci.org/index.php/noticias-y-documentos/mujeres/2191-8m-por-una-gran-huelga-general-feminista",title:"8M &iexcl;Por una gran Huelga General Feminista!",size:"small",badge_text:"FFFFFF",badge_color:"3B5998",google_analytics:"false"}</script>
    <script src="http://widgets.fbshare.me/files/fbshare.js"></script>
                </div>
                
            <div class="social-share-buttons-tw">
            <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.uit-ci.org/index.php/noticias-y-documentos/mujeres/2191-8m-por-una-gran-huelga-general-feminista" data-text="8M &iexcl;Por una gran Huelga General Feminista!" data-count="horizontal" data-via="" data-lang="en">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            </div>
            
            <div class="social-share-buttons-gone">
            <!-- Place this tag in your head or just before your close body tag -->
            <script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'en'}</script>
            <!-- Place this tag where you want the +1 button to render -->
            <g:plusone size="medium" href="http://www.uit-ci.org/index.php/noticias-y-documentos/mujeres/2191-8m-por-una-gran-huelga-general-feminista"></g:plusone>
            </div>
            
        </div>
        <div style="clear:both;"></div>
        <div class="social_share_buttons_credits" style="display:none;">Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a></div><!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> --><p style="text-align: left;"><span style="text-align: justify;"><a style="float: left;" class="thumbnail with-zoomin-img " href="/images/Mujeres/8m_2019/Supl-LI161-especial-8M-cas-1.jpg" rel="lightbox[2191]" title="Supl-LI161-especial-8M-cas-1" target="_blank"><img src="/images/thumbnails/images/Mujeres/8m_2019/xSupl-LI161-especial-8M-cas-1-143x200.jpg.pagespeed.ic.J6-O8PmyCC.jpg" width="143" height="200" alt="Supl-LI161-especial-8M-cas-1" style=""/><span class="zoomin-img"></span></a>En muchos países del mundo desde el movimiento feminista estamos organizando un nuevo paro internacional por nuestros derechos.&nbsp;</span></p>

<p style="text-align: left;"><span style="text-align: justify;">Con encuentros, asambleas y reuniones nos preparamos para impulsar una nueva jornada internacionalista, antipatriarcal y anticapitalista para conquistar nuestras reivindicaciones. Pasaron casi 110 años desde que Clara Zetkin propuso, en la Segunda Conferencia de Mujeres Socialistas en 1910, que el 8 de marzo se convirtiera en el día internacional de las mujeres trabajadoras, para reivindicar la lucha de las obreras que pelearon por la jornada laboral de 8 horas, por mejores condiciones laborales, por el derecho al voto, entre otras luchas. Hoy tenemos el desafío de organizar una gran #HuelgaFeminista para que la crisis no la paguemos las trabajadoras. </span><a href="/images/Mujeres/8m_2019/Supl_LI161-especial_8M-cas3.pdf" target="_blank" style="text-align: justify;">(Leer PDF)</a></p>
<p style="text-align: justify;"><a href="/images/Mujeres/8m_2019/Supl_LI161-especial_8M-cas3.pdf" style="text-align: left;">&nbsp;</a></p><!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> -->

        <div class="social-share-buttons">
                <div class="social-share-buttons-fbl">
                <iframe src="http://www.facebook.com/plugins/like.php?
                href=http%3A%2F%2Fwww.uit-ci.org%2Findex.php%2Fnoticias-y-documentos%2Fmujeres%2F2191-8m-por-una-gran-huelga-general-feminista&amp;
                send=1&amp;
                locale=en_US&amp;
                layout=button_count&amp;
                show_faces=true&amp;
                width=100&amp;
                action=like&amp;
                colorscheme=light&amp;
                height=25&amp;font=arial
                " scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:25px;" allowTransparency="true"></iframe>
                </div>
                
                <div class="social-share-buttons-fbsh">
                <script>var fbShare={url:"http://www.uit-ci.org/index.php/noticias-y-documentos/mujeres/2191-8m-por-una-gran-huelga-general-feminista",title:"8M &iexcl;Por una gran Huelga General Feminista!",size:"small",badge_text:"FFFFFF",badge_color:"3B5998",google_analytics:"false"}</script>
    <script src="http://widgets.fbshare.me/files/fbshare.js"></script>
                </div>
                
            <div class="social-share-buttons-tw">
            <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.uit-ci.org/index.php/noticias-y-documentos/mujeres/2191-8m-por-una-gran-huelga-general-feminista" data-text="8M &iexcl;Por una gran Huelga General Feminista!" data-count="horizontal" data-via="" data-lang="en">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            </div>
            
            <div class="social-share-buttons-gone">
            <!-- Place this tag in your head or just before your close body tag -->
            <script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'en'}</script>
            <!-- Place this tag where you want the +1 button to render -->
            <g:plusone size="medium" href="http://www.uit-ci.org/index.php/noticias-y-documentos/mujeres/2191-8m-por-una-gran-huelga-general-feminista"></g:plusone>
            </div>
            
        </div>
        <div style="clear:both;"></div>
        <div class="social_share_buttons_credits" style="display:none;">Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a></div><!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> --></div></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>



  <div class="cleared"></div>
</div>
<div class="art-layout-cell art-sidebar1">
		<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
						<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		
		<p><a href="https://www.facebook.com/unidadinternacional/" target="_blank"><img src="/images/stories/xfacebook-icon.png.pagespeed.ic.MvaWChihcu.png" alt="Buscanos en Facebook" style="margin-right: 5px; margin-left: 10px;" width="40" height="40"/></a><a href="https://twitter.com/UitCi" target="_blank"><img src="/images/stories/xtwitter-icon.png.pagespeed.ic.qZ3PMk1zh6.png" alt="Seguinos en Twitter" style="margin-left: 10px; margin-right: 5px;" width="40" height="40"/></a><a href="https://www.youtube.com/channel/UC-OGOAkhfFAIrTt9bNVnk4Q" target="_blank"><img src="/images/stories/xyoutube-icon.png.pagespeed.ic.uLSVKLagpR.png" alt="Suscribite a nuestro canal de YouTube" style="margin-right: 5px; margin-left: 10px;" width="40" height="40"/></a></p>
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockheader">
		    <h3 class="t">
		Buscar en el sitio</h3>
		</div>
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		
		<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Buscar" class="inputbox" type="text" size="20" value="buscar..." onblur="if(this.value=='') this.value='buscar...';" onfocus="if(this.value=='buscar...') this.value='';"/>	</div>
	<input type="hidden" name="task" value="search"/>
	<input type="hidden" name="option" value="com_search"/>
	<input type="hidden" name="Itemid" value="106"/>
</form>
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockheader">
		    <h3 class="t">
		Kote kòb Petwokaribe a?</h3>
		</div>
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		
		<p><a href="http://www.uit-ci.org/index.php/noticias-y-documentos/2018-03-13-20-37-53/2141-2018-11-01-15-45-46" target="_blank"><img src="/images/160x120xWhatsApp_Image_2018-11-01_at_07.14.54.jpeg.pagespeed.ic.s5uCEDD1L_.jpg" width="160" height="120" alt="WhatsApp Image 2018-11-01 at 07.14.54" style="vertical-align: middle; display: block; margin-left: auto; margin-right: auto;"/></a></p>
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockheader">
		    <h3 class="t">
		Libertad a Rodney Alvarez</h3>
		</div>
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		
		<p><a href="https://www.facebook.com/LibertadParaRodneyAlvarez/" title="Libertad a Rodney Alvarez" target="_blank"><img src="/images/Palestina/180x100xLibertad_para_Rodney_Alvarez.jpg.pagespeed.ic.TCkA_fy99A.jpg" width="180" height="100" alt="Libertad para Rodney Alvarez" style="display: block; margin-left: auto; margin-right: auto;"/></a></p>
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockheader">
		    <h3 class="t">
		New publication</h3>
		</div>
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		
		<p style="text-align: center;"><a href="/images/Libros/Why_did_Chavismo_fail.pdf" target="_blank"><img src="/images/160x226xWhy_did_Chavismo_fail.jpg.pagespeed.ic.4lQZbMNZzA.jpg" width="160" height="226" alt="Why did Chavismo fail" style="vertical-align: middle;"/></a></p>
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockheader">
		    <h3 class="t">
		Debate Rev. Permanente</h3>
		</div>
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		
		<p><a href="/index.php/2018-03-20-17-33-00/2018-09-21-18-51-01/96-debates-teoricos/2109-2018-09-21-18-49-33" target="_blank"><img src="/images/Debate_sobre_la_Tesis_de_la_Revolcuión_Permante.jpg" width="140" height="213" alt="Debate sobre la Tesis de la Revolcuión Permante" style="display: block; margin-left: auto; margin-right: auto;"/></a></p>
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockheader">
		    <h3 class="t">
		Revista Internacional </h3>
		</div>
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		
		<p><a href="http://www.uit-ci.org/index.php/noticias-y-documentos/2018-03-13-20-37-53/2090-2018-08-24-16-05-16" target="_blank"><img src="/images/160x220xCorrespondencia_de_IV_Internacional.jpg.pagespeed.ic.e1onIpqhVD.jpg" width="160" height="220" alt="Correspondencia de IV Internacional" style="display: block; margin-left: auto; margin-right: auto; vertical-align: middle;"/></a></p>
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockheader">
		    <h3 class="t">
		New Correspondence</h3>
		</div>
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		
		<p style="text-align: center;"><a href="http://www.uit-ci.org/images/flippingbook/IC42/IC42.pdf" target="_blank"><img src="/images/160x225xTapa_CI_IV.jpg.pagespeed.ic.QapftGwO4R.jpg" width="160" height="225" alt="Tapa CI IV" style="vertical-align: middle;"/></a></p>
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockheader">
		    <h3 class="t">
		Traductor/Translate</h3>
		</div>
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		
		

<script type="text/javascript">//<![CDATA[
if(top.location!=self.location)top.location=self.location;window['_tipoff']=function(){};window['_tipon']=function(a){};function doTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(location.hostname=='www.uit-ci.org'&&lang_pair=='es|es')return;else if(location.hostname!='www.uit-ci.org'&&lang_pair=='es|es')location.href=unescape(gfg('u'));else if(location.hostname=='www.uit-ci.org'&&lang_pair!='es|es')location.href='http://translate.google.com/translate?client=tmpg&hl=en&langpair='+lang_pair+'&u='+escape(location.href);else location.href='http://translate.google.com/translate?client=tmpg&hl=en&langpair='+lang_pair+'&u='+unescape(gfg('u'));}function gfg(name){name=name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");var regexS="[\\?&]"+name+"=([^&#]*)";var regex=new RegExp(regexS);var results=regex.exec(location.href);if(results==null)return'';return results[1];}
//]]></script>
<select onchange="doTranslate(this);"><option value="">Select Language</option><option value="es|en" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -0;padding-left:18px">English</option><option value="es|ar" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -16px;padding-left:18px">Arabic</option><option value="es|bg" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -32px;padding-left:18px">Bulgarian</option><option value="es|zh-CN" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -48px;padding-left:18px">Chinese (Simplified)</option><option value="es|zh-TW" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -64px;padding-left:18px">Chinese (Traditional)</option><option value="es|hr" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -80px;padding-left:18px">Croatian</option><option value="es|cs" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -96px;padding-left:18px">Czech</option><option value="es|da" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -112px;padding-left:18px">Danish</option><option value="es|nl" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -128px;padding-left:18px">Dutch</option><option value="es|fi" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -144px;padding-left:18px">Finnish</option><option value="es|fr" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -160px;padding-left:18px">French</option><option value="es|de" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -176px;padding-left:18px">German</option><option value="es|el" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -192px;padding-left:18px">Greek</option><option value="es|hi" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -208px;padding-left:18px">Hindi</option><option value="es|it" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -224px;padding-left:18px">Italian</option><option value="es|ja" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -240px;padding-left:18px">Japanese</option><option value="es|ko" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -256px;padding-left:18px">Korean</option><option value="es|no" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -272px;padding-left:18px">Norwegian</option><option value="es|pl" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -288px;padding-left:18px">Polish</option><option value="es|pt" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -304px;padding-left:18px">Portuguese</option><option value="es|ro" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -320px;padding-left:18px">Romanian</option><option value="es|ru" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -336px;padding-left:18px">Russian</option><option value="es|es" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -352px;padding-left:18px">Spanish</option><option value="es|sv" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -368px;padding-left:18px">Swedish</option><option value="es|ca" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -384px;padding-left:18px">Catalan</option><option value="es|tl" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -400px;padding-left:18px">Filipino</option><option value="es|iw" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -416px;padding-left:18px">Hebrew</option><option value="es|id" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -432px;padding-left:18px">Indonesian</option><option value="es|lv" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -448px;padding-left:18px">Latvian</option><option value="es|lt" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -464px;padding-left:18px">Lithuanian</option><option value="es|sr" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -480px;padding-left:18px">Serbian</option><option value="es|sk" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -496px;padding-left:18px">Slovak</option><option value="es|sl" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -512px;padding-left:18px">Slovenian</option><option value="es|uk" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -528px;padding-left:18px">Ukrainian</option><option value="es|vi" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -544px;padding-left:18px">Vietnamese</option><option value="es|sq" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -560px;padding-left:18px">Albanian</option><option value="es|et" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -576px;padding-left:18px">Estonian</option><option value="es|gl" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -592px;padding-left:18px">Galician</option><option value="es|hu" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -608px;padding-left:18px">Hungarian</option><option value="es|mt" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -624px;padding-left:18px">Maltese</option><option value="es|th" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -640px;padding-left:18px">Thai</option><option value="es|tr" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -656px;padding-left:18px">Turkish</option><option value="es|fa" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -672px;padding-left:18px">Persian</option><option value="es|af" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -688px;padding-left:18px">Afrikaans</option><option value="es|ms" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -704px;padding-left:18px">Malay</option><option value="es|sw" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -720px;padding-left:18px">Swahili</option><option value="es|ga" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -736px;padding-left:18px">Irish</option><option value="es|cy" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -752px;padding-left:18px">Welsh</option><option value="es|be" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -768px;padding-left:18px">Belarusian</option><option value="es|is" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -784px;padding-left:18px">Icelandic</option><option value="es|mk" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -800px;padding-left:18px">Macedonian</option><option value="es|yi" style="background:url(/modules/mod_gtranslate/tmpl/lang/x16l.png.pagespeed.ic._UdCmeexSb.png) no-repeat scroll 0 -816px;padding-left:18px">Yiddish</option></select>
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
						<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		
		<a class="twitter-timeline" data-width="220" data-height="350" href="https://twitter.com/UitCi?ref_src=twsrc%5Etfw">Tweets by UitCi</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
						<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		
		<p><a href="http://www.nahuelmoreno.org/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/stories/FOTOS/Generales/xnahuel-moreno.png.pagespeed.ic.b9JbkpTFZM.jpg" alt="Sitio web de Nahuel Moreno" width="180" height="254"/></a></p>
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockheader">
		    <h3 class="t">
		Lo mas leido</h3>
		</div>
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		
		<ul class="mostread">
	<li class="mostread">
		<a href="/index.php/noticias-y-documentos/26-chirino-presidente/188-firmas-en-apoyo-a-la-candidatura-obrera-de-orlando-chirino-en-venezuela" class="mostread">
			Firmas en apoyo a la candidatura obrera de Orlando Chirino en Venezuela</a>
	</li>
	<li class="mostread">
		<a href="/index.php/nosotros/ique-es-la-uit-ci/24-ser-trotskista-hoy" class="mostread">
			Ser trotskista hoy</a>
	</li>
	<li class="mostread">
		<a href="/index.php/2018-03-20-17-33-00/aniversario/5-bolivia-a-60-anos-de-la-revolucion-de-1952" class="mostread">
			Bolivia: a 60 años de la revolución de 1952</a>
	</li>
	<li class="mostread">
		<a href="/index.php/nosotros/donde-encontrarnos/venezuela" class="mostread">
			Partido Socialismo y Libertad</a>
	</li>
	<li class="mostread">
		<a href="/index.php/nosotros/donde-encontrarnos/bolivia/186-a-80-anos-de-la-guerra-del-chaco" class="mostread">
			A 80 años de la Guerra del Chaco</a>
	</li>
</ul>
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		

  <div class="cleared"></div>
</div>

    </div>
</div>
<div class="cleared"></div>



<div class="art-footer">
    <div class="art-footer-t"></div>
    <div class="art-footer-l"></div>
    <div class="art-footer-b"></div>
    <div class="art-footer-r"></div>
    <div class="art-footer-body">
                 <div class="art-footer-text">
      <p><a href="mailto:ale_ferrer@yahoo.com">Sugerencias al webmaster</a></p><p>Unidad Internacional de los Trabajadores - Cuarta Internacional</p>

              </div>
		<div class="cleared"></div>
    </div>
</div>
		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer"></p>

</div>





</body> 
</html>